Package python-pysaml2

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-pysaml2 in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-pysaml2-doc-4.5.0-4.fc29
  • python2-pysaml2-4.5.0-4.fc29
    • × /usr/bin/python2
    • × python(abi) = 2.7
  • python3-pysaml2-4.5.0-4.fc29
    • /usr/bin/python3
    • python(abi) = 3.7

Links

Maintainers