Package python-pytest-jupyter

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-pytest-jupyter in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-pytest-jupyter-0.5.3-1.fc38.src
    • python3-devel
    • python3-devel = 3.11.0-1.fc38
  • python3-pytest-jupyter+client-0.5.3-1.fc38.noarch
    • python(abi) = 3.11
  • python3-pytest-jupyter+server-0.5.3-1.fc38.noarch
    • python(abi) = 3.11
  • python3-pytest-jupyter-0.5.3-1.fc38.noarch
    • python(abi) = 3.11

Maintainers