Package python-readthedocs-sphinx-ext

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-readthedocs-sphinx-ext in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-readthedocs-sphinx-ext-2.1.1-2.fc33.src
    • python3-devel
    • python3-devel = 3.9.0-1.fc34
  • python3-readthedocs-sphinx-ext-2.1.1-2.fc33.noarch
    • python(abi) = 3.9

Maintainers