Package python-rsdclient

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-rsdclient in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-rsdclient-doc-0.1.1-6.fc30
  • python3-rsdclient-0.1.1-6.fc30
    • python(abi) = 3.7
  • python3-rsdclient-tests-0.1.1-6.fc30
    • python(abi) = 3.7

Maintainers