Package python-straight-plugin

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-straight-plugin in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-straight-plugin-1.5.0-6.fc30
    • × python(abi) = 2.7
  • python3-straight-plugin-1.5.0-6.fc30
    • python(abi) = 3.7

Maintainers