Package python-wtf-peewee

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-wtf-peewee in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-wtf-peewee-3.0.0-11.fc35.src
    • python3-devel
    • python3-devel = 3.10.0~rc2-2.fc36
  • python3-wtf-peewee-3.0.0-11.fc35.noarch
    • python(abi) = 3.10

Maintainers