Package python-yaql

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-yaql in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-yaql-doc-1.1.3-6.fc30
  • python2-yaql-1.1.3-6.fc30
    • × /usr/bin/python2
    • × python(abi) = 2.7
  • python3-yaql-1.1.3-6.fc30
    • /usr/bin/python3
    • python(abi) = 3.7

Maintainers