Package python-zope-event

This package is released with dual support for Python 2 and Python 3. To move things forward, you can start making dependent packages use the Python 3 version.


See python-zope-event in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-zope-event-4.2.0-15.fc32
    • × python(abi) = 2.7
    • × python2
    • × python2 = 2.7.17~rc1-1.fc32
  • python3-zope-event-4.2.0-15.fc32
    • python(abi) = 3.8
    • python3
    • python3 = 3.8.0~rc1-1.fc32

Maintainers