Package python-zope-sqlalchemy

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-zope-sqlalchemy in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python2-zope-sqlalchemy-0.7.7-10.fc31
    • × python(abi) = 2.7
  • python3-zope-sqlalchemy-0.7.7-10.fc31
    • python(abi) = 3.7

Maintainers