Package qemu

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See qemu in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • qemu-2:5.2.0-4.fc34.src
    • python3-devel
    • python3-devel = 3.9.1-1.fc34
  • qemu-common-2:5.2.0-4.fc34.x86_64
    • /usr/bin/python3
  • qemu-user-static-2:5.2.0-4.fc34.i686
    • /usr/bin/python3
  • qemu-user-static-2:5.2.0-4.fc34.x86_64
    • /usr/bin/python3

Maintainers