Package rmol

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See rmol in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python3-rmol-1.00.7-1.fc35.x86_64
    • /usr/bin/python3
    • libpython3.10.so.1.0()(64bit)
    • python(abi) = 3.10
  • rmol-1.00.7-1.fc35.i686
    • /usr/bin/python3
  • rmol-1.00.7-1.fc35.src
    • python3-devel
    • python3-devel = 3.10.0~b3-1.fc35
  • rmol-1.00.7-1.fc35.x86_64
    • /usr/bin/python3

Maintainers