Package rocksdb

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See rocksdb in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • rocksdb-6.22.1-3.fc36.src
    • /usr/bin/python3

Maintainers