Package rpmdeplint

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See rpmdeplint in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-rpmdeplint-1.4-3.fc29
    • × python(abi) = 2.7
  • python3-rpmdeplint-1.4-3.fc29
    • python(abi) = 3.7
  • rpmdeplint-1.4-3.fc29
    • /usr/bin/python3

Maintainers