Package tmt

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See tmt in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python3-tmt-0.19-1.fc33.noarch
    • python(abi) = 3.9
  • tmt-0.19-1.fc33.noarch
    • /usr/bin/python3
  • tmt-0.19-1.fc33.src
    • python3-devel
    • python3-devel = 3.9.0~b4-2.fc33
  • tmt-provision-container-0.19-1.fc33.noarch
    • python(abi) = 3.9
  • tmt-provision-virtual-0.19-1.fc33.noarch
    • python(abi) = 3.9

Maintainers