Package trac-accountmanager-plugin

This package has some dependencies that do not support Python 3 yet. They need to be ported first. Take a look at the list, and choose one.

(Note that there might be false positives; if you spot one, please file a bug)


This package has a FESCo exception to stay on Python 2. See the Trac group.

See trac-accountmanager-plugin in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • trac-accountmanager-plugin-0.5.0-4.fc31.noarch
    • × python(abi) = 2.7
  • trac-accountmanager-plugin-0.5.0-4.fc31.src
    • × python2-devel
    • × python2-devel = 2.7.17-1.fc32

Groups

Maintainers