Package trytond-account-statement

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See trytond-account-statement in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • trytond-account-statement-4.0.2-15.fc34.noarch
    • python(abi) = 3.9
  • trytond-account-statement-4.0.2-15.fc34.src
    • python3-devel
    • python3-devel = 3.9.4-1.fc35

Maintainers