Package trytond

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See trytond in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • trytond-4.0.4-8.fc29
    • /usr/bin/python3
    • python(abi) = 3.7
  • trytond-mysql-4.0.4-8.fc29
    • python(abi) = 3.7
  • trytond-pgsql-4.0.4-8.fc29
    • python(abi) = 3.7
  • trytond-sqlite-4.0.4-8.fc29
    • python(abi) = 3.7

Maintainers