Package volume_key

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See volume_key in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python3-volume_key-0.3.12-14.fc35.x86_64
    • python(abi) = 3.10
  • volume_key-0.3.12-14.fc35.src
    • python3-devel
    • python3-devel = 3.10.0-2.fc36

Maintainers