Package votca-csg

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See votca-csg in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • votca-csg-common-1.6.1-2.fc33.noarch
    • /usr/bin/python3

Maintainers