Package votca

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See votca in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • votca-2022-4.fc36.i686
    • /usr/bin/python3
  • votca-2022-4.fc36.src
    • python3
    • python3 = 3.10.2-3.fc36
  • votca-2022-4.fc36.x86_64
    • /usr/bin/python3
  • votca-common-2022-4.fc36.noarch
    • /usr/bin/python3
  • votca-common-xtp-2022-4.fc36.noarch
    • /usr/bin/python3
  • votca-csg-tutorials-2022-4.fc36.noarch
    • /usr/bin/python3
  • votca-xtp-tutorials-2022-4.fc36.noarch
    • /usr/bin/python3

Maintainers